Subversion Repositories

?revision_form?Rev ?revision_input??revision_submit??revision_endform?

Rev 27 | Blame | Compare with Previous | Last modification | View Log | RSS feed

#!/usr/bin/make -f

export DEB_BUILD_MAINT_OPTIONS=hardening=+all
export DEB_LDFLAGS_MAINT_APPEND = -Wl,--as-needed

%:
        dh $@

override_dh_auto_configure:
        dh_auto_configure -- --enable-debug