Rev 3 | Rev 12 | Go to most recent revision | Show entire file | Ignore whitespace | Details | Blame | Last modification | View Log | RSS feed
Rev 3 | Rev 5 | ||
---|---|---|---|
Line 1... | Line 1... | ||
1 | #!/usr/bin/make -f |
1 | #!/usr/bin/make -f |
- | 2 | ||
- | 3 | %: |
|
2 | include /usr/share/cdbs/1/rules/debhelper.mk |
4 | dh $@ |
- | 5 | ||
3 | include /usr/share/cdbs/1/class/autotools.mk |
6 | override_dh_auto_configure: |
4 | include /usr/share/cdbs/1/rules/simple-patchsys.mk |
- | |
5 | DEB_CONFIGURE_EXTRA_FLAGS := --enable-debug --enable-nat |
7 | dh_auto_configure -- --enable-debug --enable-nat |