Subversion Repositories

?revision_form?
Rev ?revision_input??revision_submit?
?revision_endform?

Show changed files | Details | Compare with Previous | Blame | RSS feed

Filtering Options

Rev Age Author Path Log message Diff
82 5383d 16h holmgren /tags/7.8.350-dfsg-1/ [svn-buildpackage] Tagging pike7.8 (7.8.350-dfsg-1)  
62 5413d 07h holmgren /trunk/debian/ Refresh all other patches.  
9 6025d 03h magnus /trunk/debian/patches/ Patches: Drop useless 03_language.yacc_bison_fix.dpatch and disable probably unnecessary 04_make_variables_fpic.dpatch  
8 6025d 03h magnus /trunk/debian/ I accidentally checked in all pending changes. Revert and redo piecemeal.  
7 6029d 05h magnus /trunk/debian/ Update debian/copyright to reflect that the package was built on an upstream tarball rather than code from CVS, and list current maintainers.  
3 6110d 10h magnus /trunk/debian/ Major makeover  
2 6140d 09h magnus /trunk/debian/ [svn-inject] Applying Debian modifications to trunk