Subversion Repositories

?revision_form?
Rev ?revision_input??revision_submit?
?revision_endform?

Hide changed files | Details | Compare with Previous | Blame | RSS feed

Filtering Options

Rev Age Author Path Log message Diff Changes
261 2763d 00h holmgren /tags/7.8.866-7/ [svn-buildpackage] Tagging pike7.8 7.8.866-7  
/tags/7.8.866-7
236 3114d 03h holmgren /branches/7.8-stable/debian/ clang_inline.patch: Fix FTBFS on i386 (probably due to changed meaning
of inline with GCC 5).
 
/branches/7.8-stable/debian/patches/clang_inline.patch
/branches/7.8-stable/debian/changelog<br/>/branches/7.8-stable/debian/patches/series