Subversion Repositories

?revision_form?Rev ?revision_input??revision_submit??revision_endform?

Rev 32 | Details | Compare with Previous | Last modification | View Log | RSS feed

Rev Author Line No. Line
32 magnus 1
--- a/accountd/Makefile
2
+++ b/accountd/Makefile
3
@@ -60,7 +60,7 @@ accountd.o: accountd.c *.h Makefile
4
        $(CC) $(CFLAGS) -c \
5
          -DACCOUNTD_CONFIG_FILE=\"$(ACCOUNTD_CONFIG_FILE)\" $<
6
 
7
-authenicate.o: authenicate.c *.h Makefile
8
+authenticate.o: authenticate.c *.h Makefile
9
        $(CC) $(CFLAGS) -c $(ACCOUNTD_PAM_DEFS) $<
10
 
11
 clean: